<!doctype html><html lang="ru-RU"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="msapplication-tap-highlight" content="no"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="Web Starter Kit"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Exo 2"] },classes:false, events:false, timeout:1500};</script><link rel="apple-touch-icon" href="images/touch/apple-touch-icon.png"><meta name="msapplication-TileImage" content="images/touch/ms-touch-icon-144x144-precomposed.png"><meta name="msapplication-TileColor" content="#2F3BA2"><meta name="theme-color" content="#2F3BA2"><link rel="icon" href="https://shiko34.ru/wp-content/themes/shiko/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="https://shiko34.ru/wp-content/themes/shiko/favicon.ico" type="image/x-icon" /><link media="all" href="https://shiko34.ru/wp-content/cache/autoptimize/css/autoptimize_0a2f2e98c84d6a3a5e850309b062d7e1.css" rel="stylesheet" /><link media="screen" href="https://shiko34.ru/wp-content/cache/autoptimize/css/autoptimize_3bfaf3ab44852eab46c5c482506a14cd.css" rel="stylesheet" /><title>ПЦ ШИКО | Производство термоусадочной пленки, вторичных гранул ПВД, ЛПВД, ПНД в Волгограде</title><meta name="description"  content="Компания ШИКО - производитель полимерной продукции в Волгограде. Выпускает парниковую и бахчевую пленку, термоусадочную пленку, вторичные гранулы ПВД, ЛПВД, ПНД." /><link rel="next" href="https://shiko34.ru/page/2/" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://shiko34.ru/#organization","url":"https://shiko34.ru/","name":"Shiko","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://shiko34.ru/#logo","url":"https://shiko34.ru/wp-content/uploads/2017/06/logo.png","caption":""},"image":{"@id":"https://shiko34.ru/#logo"}},{"@type":"WebSite","@id":"https://shiko34.ru/#website","url":"https://shiko34.ru/","name":"Shiko","publisher":{"@id":"https://shiko34.ru/#organization"}},{"@type":"WebPage","@id":"https://shiko34.ru/#webpage","url":"https://shiko34.ru/","inLanguage":"ru-RU","name":"Shiko","isPartOf":{"@id":"https://shiko34.ru/#website"},"about":{"@id":"https://shiko34.ru/#organization"},"description":"\u041f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u043f\u043e\u043b\u0438\u043c\u0435\u0440\u043d\u043e\u0439 \u043f\u0440\u043e\u0434\u0443\u043a\u0446\u0438\u0438 \u0432  \u0412\u043e\u043b\u0433\u043e\u0433\u0440\u0430\u0434\u0435"}]}</script> <link rel="canonical" href="https://shiko34.ru/" /><meta property="og:type" content="website" /><meta property="og:title" content="Shiko" /><meta property="og:description" content="Производитель полимерной продукции в Волгограде" /><meta property="og:url" content="https://shiko34.ru/" /><meta property="og:site_name" content="ПЦ ШИКО | Производитель полимерной продукции в Волгограде" /><meta property="og:image" content="https://shiko34.ru/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta property="og:image:secure_url" content="https://shiko34.ru/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Shiko" /><meta name="twitter:description" content="Производитель полимерной продукции в Волгограде" /><meta name="twitter:image" content="https://shiko34.ru/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><link rel="alternate" type="application/rss+xml" title="Shiko &raquo; Лента" href="https://shiko34.ru/feed/" /><link rel="alternate" type="application/rss+xml" title="Shiko &raquo; Лента комментариев" href="https://shiko34.ru/comments/feed/" /><link rel='stylesheet' id='dashicons-css'  href='https://shiko34.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//shiko34.ru/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://shiko34.ru/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://shiko34.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shiko34.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shiko34.ru/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.11" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body class="home blog wp-custom-logo group-blog hfeed"><header><div class="container"><div class="th_all"><div class="th_item"><div class="logo"> <a href="https://shiko34.ru"> <img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://shiko34.ru/wp-content/uploads/2017/06/logo.png"> </a><p>Производитель полимерной продукции в <span>Волгограде</span></p></div></div><div class="th_item"><div class="header_info"><div class="phone"><a href="tel:88442561406">8 (8442) 56-14-06</a> <a href="tel:89020993534">8 (902) 099-35-34</a></div><div class="header_callback"><div class="btn" id="call_me">ЗАКАЗАТЬ ЗВОНОК</div><p>пн - пт: 8.00 - 17. 00</p><p>сб: 9.00 - 14.00</p><p>вс - выходной</p></div></div></div></div></div></header><nav class="main_nav"><div class="container"><div class="mob_menu_btn"></div><div class="menu-osnovnoe-menju-container"><ul id="menu-osnovnoe-menju" class="menu"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-113"><a href="https://shiko34.ru" aria-current="page">Главная</a></li><li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://shiko34.ru/product/">Продукция</a></li><li id="menu-item-1045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1045"><a href="https://shiko34.ru/land/priem-vtorsirya">Закупка</a></li><li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-117"><a href="https://shiko34.ru/o-kompanii/">О нас</a></li><li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://shiko34.ru/news/">Новости</a></li><li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-140"><a href="https://shiko34.ru/partnery/">Партнеры</a></li><li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://shiko34.ru/contacts/">Контакты</a></li><li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="https://shiko34.ru/blog/">Блог</a></li></ul></div></div></nav><section id="one" class="parallax-window" data-parallax="scroll" data-image-src="https://shiko34.ru/wp-content/uploads/2017/06/bg_1.jpg"><div class="container"><div class="th_title"><h1>Востребованная полимерная продукция</h1><p>от производителя оптом и в розницу</p></div><ul><li class="kk1">Всегда в наличии</li><li class="kk2">Оперативная отгрузка</li><li class="kk4">Любые объемы поставок</li></ul><div class="banner_img"><img class="alignleft size-full wp-image-163" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_490,h_329/https://shiko34.ru/wp-content/uploads/2017/06/mioia.png" alt="" width="490" height="329" /></div><div id="gtx-trans" style="position: absolute; left: 13px; top: 210.875px;"><div class="gtx-trans-icon"> </div></div><div class="btn" id="get_price">ПОЛУЧИТЬ ОПТОВЫЙ ПРАЙС</div></div></section><section id="two"><div class="container"><div class="th_all th_three prod_block"><div class="th_item"> <img width="298" height="209" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_298,h_209/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_321/https://shiko34.ru/wp-content/uploads/2017/06/shutterstock-604941308.jpg" class="lazy lazy-hidden attachment-298x225 size-298x225 wp-post-image" alt="" srcset="" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_321/https://shiko34.ru/wp-content/uploads/2017/06/shutterstock-604941308.jpg 321w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://shiko34.ru/wp-content/uploads/2017/06/shutterstock-604941308-300x210.jpg 300w" sizes="(max-width: 298px) 100vw, 298px" /><noscript><img width="298" height="209" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_321/https://shiko34.ru/wp-content/uploads/2017/06/shutterstock-604941308.jpg" class="attachment-298x225 size-298x225 wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_321/https://shiko34.ru/wp-content/uploads/2017/06/shutterstock-604941308.jpg 321w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://shiko34.ru/wp-content/uploads/2017/06/shutterstock-604941308-300x210.jpg 300w" sizes="(max-width: 298px) 100vw, 298px" /></noscript><div class="th_body"><h3>Полимерные гранулы</h3><ul><li>ПВД, ЛПВД, ПНД</li><li>от 1 до 5 мм</li><li>прозрачные и цветные</li></ul><div class="flex_wrap"> <a href="https://shiko34.ru/polimernye-granuly/">Подробнее...</a><p class="price">от <span>95</span> р/кг</p></div></div></div><div class="th_item"> <img width="298" height="198" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_298,h_198/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_5793/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm.jpg" class="lazy lazy-hidden attachment-298x225 size-298x225 wp-post-image" alt="Парниковая пленка Зеленый Мир с логотипом Шико" srcset="" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_5793/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm.jpg 5793w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-300x200.jpg 300w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_768/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-768x511.jpg 768w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-1024x682.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_600/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-600x399.jpg 600w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-186x124.jpg 186w" sizes="(max-width: 298px) 100vw, 298px" /><noscript><img width="298" height="198" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_5793/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm.jpg" class="attachment-298x225 size-298x225 wp-post-image" alt="Парниковая пленка Зеленый Мир с логотипом Шико" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_5793/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm.jpg 5793w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-300x200.jpg 300w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_768/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-768x511.jpg 768w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-1024x682.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_600/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-600x399.jpg 600w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2017/08/pp_zm-186x124.jpg 186w" sizes="(max-width: 298px) 100vw, 298px" /></noscript><div class="th_body"><h3>Парниковая пленка "Зеленый мир"</h3><ul><li>ширина рукава от 1000 мм до 3400 мм</li><li>ширина разворота от 2 м до 6,8 м</li><li>срок службы от 2 до 5 лет</li></ul><div class="flex_wrap"> <a href="https://shiko34.ru/parnikovaja-plenka-zelenyj-mir/">Подробнее...</a><p class="price">от <span>190</span> р/кг</p></div></div></div><div class="th_item"> <img width="298" height="209" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_298,h_209/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_298,h_209/https://shiko34.ru/wp-content/uploads/2017/06/Без-имени-1.jpg" class="lazy lazy-hidden attachment-298x225 size-298x225 wp-post-image" alt="" /><noscript><img width="298" height="209" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_298,h_209/https://shiko34.ru/wp-content/uploads/2017/06/Без-имени-1.jpg" class="attachment-298x225 size-298x225 wp-post-image" alt="" /></noscript><div class="th_body"><h3>Термоусадочная пленка</h3><ul><li>40 - 200 мкр</li><li>60 -70% усадки в длину</li><li>до 25% усадки в ширину</li></ul><div class="flex_wrap"> <a href="https://shiko34.ru/termousadochnaja-plenka/">Подробнее...</a><p class="price">от <span>145</span> р/кг</p></div></div></div><div class="th_item"> <img width="298" height="224" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_298,h_224/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-300x225.jpg" class="lazy lazy-hidden attachment-298x225 size-298x225 wp-post-image" alt="Термоусадочный мешок с логотипом компании ШИКО" srcset="" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_768/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_600/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-600x450.jpg 600w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-186x140.jpg 186w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_1920/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353.jpg 1920w" sizes="(max-width: 298px) 100vw, 298px" /><noscript><img width="298" height="224" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-300x225.jpg" class="attachment-298x225 size-298x225 wp-post-image" alt="Термоусадочный мешок с логотипом компании ШИКО" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_300/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_768/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_1024/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_600/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-600x450.jpg 600w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353-186x140.jpg 186w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_1920/https://shiko34.ru/wp-content/uploads/2017/09/IMG_0413-25-08-17-18-27-e1506359593353.jpg 1920w" sizes="(max-width: 298px) 100vw, 298px" /></noscript><div class="th_body"><h3>Широкоформатные ПЭТ мешки: термоусадочные, вкладыши</h3><ul><li>длина от 0,5 м до 5 м</li><li>ширина рукава от 0,6 м до 6 м</li><li>толщина от 60 мкр до 400 мкр</li></ul><div class="flex_wrap"> <a href="https://shiko34.ru/shirokoformatnye-pjet-meshki-termousadochnye-vkladyshi/">Подробнее...</a><p class="price">от <span>100</span> р/кг</p></div></div></div><div class="th_item"> <img width="298" height="209" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_298,h_209/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_298,h_209/https://shiko34.ru/wp-content/uploads/2017/06/Без-имени-1-1.jpg" class="lazy lazy-hidden attachment-298x225 size-298x225 wp-post-image" alt="" /><noscript><img width="298" height="209" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_298,h_209/https://shiko34.ru/wp-content/uploads/2017/06/Без-имени-1-1.jpg" class="attachment-298x225 size-298x225 wp-post-image" alt="" /></noscript><div class="th_body"><h3>Бахчевая и парниковая пленка</h3><ul><li>бахчевая 25 - 35 мкр</li><li>парниковая 100 - 150 мкр</li><li>рукава 1000 - 3000 мм</li></ul><div class="flex_wrap"> <a href="https://shiko34.ru/bahcha-i-parniki/">Подробнее...</a><p class="price">от <span>135</span> р/кг</p></div></div></div></div></div></section><section id="new"><div class="container"><h2 class="title mb70">прием вторсырья</h2><div class="content-wrapper"><div class="content-wrapper__text prod_block"><div class="th_body"><h3 style="font-size: 24px; text-transform: uppercase; margin-bottom: 0;">Покупаем:</h3><ul><li>Отходы стрейч пленки</li><li>Отходы ПВД пленки: прозрачные и цветные (окрашенные)</li><li>Отходы Капельной трубки (ТКО)</li><li>Отходы жесткого пластика (трубы ПНД, канистры и т.д)</li></ul><div class="flex_wrap"> <a href="https://shiko34.ru/land/priem-vtorsirya" class="btn-type3" style="text-decoration: none;">Подробней</a></div></div></div><div class="content-wrapper__gallery"><div class="content-wrapper__gallery-item"> <img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://shiko34.ru/wp-content/uploads/2020/04/gallery_1.jpg" alt=""></div><div class="content-wrapper__gallery-item"> <img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://shiko34.ru/wp-content/uploads/2020/04/gallery_2.jpg" alt=""></div><div class="content-wrapper__gallery-item"> <img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://shiko34.ru/wp-content/uploads/2020/04/gallery_3.jpg" alt=""></div><div class="content-wrapper__gallery-item"> <img src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img/https://shiko34.ru/wp-content/uploads/2020/04/gallery_4.jpg" alt=""></div></div></div></div></section><section id="three"><div class="container"><div class="video"><video  poster="https://shiko34.ru/wp-content/uploads/2017/06/unnamed-file.jpg"  width=100% loop muted controls> <source src="https://shiko34.ru/wp-content/uploads/2017/06/ТОП-10-фактов-о-ПЦ-ШИКО-Волгоград.mp4" type="video/mp4" /></video></div></div></section><section id="four"><div class="container"><h2 class="title">Нам доверяют</h2><div class="owl_5 owl-carousel owl-theme"><div class="slider_item"><img class="alignnone size-full wp-image-46" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_159,h_69/https://shiko34.ru/wp-content/uploads/2017/06/logo_p2.png" alt="" width="159" height="69" /></div><div class="slider_item"><img class="alignnone size-full wp-image-45" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_161,h_106/https://shiko34.ru/wp-content/uploads/2017/06/logo_p1.png" alt="" width="161" height="106" /></div><div class="slider_item"><img class="alignnone size-full wp-image-48" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_209,h_65/https://shiko34.ru/wp-content/uploads/2017/06/logo_p4.png" alt="" width="209" height="65" /></div><div class="slider_item"><img class="alignnone size-full wp-image-54" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_151,h_78/https://shiko34.ru/wp-content/uploads/2017/06/17f3ce1c80bc101f6b27f3b9c9f5d680.png" alt="" width="151" height="78" /></div><div class="slider_item"><img class="alignnone size-full wp-image-55" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_132,h_71/https://shiko34.ru/wp-content/uploads/2017/06/logo-2.png" alt="" width="132" height="71" /></div><div class="slider_item"><img class="alignnone size-full wp-image-56" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_131,h_64/https://shiko34.ru/wp-content/uploads/2017/06/logo-3.png" alt="" width="131" height="64" /></div><div class="slider_item"><img class="alignnone size-full wp-image-57" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_170,h_122/https://shiko34.ru/wp-content/uploads/2017/06/logo_1.jpg" alt="" width="170" height="122" /></div><div class="slider_item"><img class="alignnone size-full wp-image-58" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_490,h_127/https://shiko34.ru/wp-content/uploads/2017/06/logo_vkz.jpg" alt="" width="490" height="127" /></div><div class="slider_item"><img class="alignnone size-full wp-image-60" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_338,h_89/https://shiko34.ru/wp-content/uploads/2017/06/Screenshot.png" alt="" width="338" height="89" /></div><div class="slider_item"><img class="alignnone size-full wp-image-61" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_224,h_53/https://shiko34.ru/wp-content/uploads/2017/06/site-logo2.png" alt="" width="224" height="53" /></div><div class="slider_item"><img class="alignnone size-full wp-image-62" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_160,h_205/https://shiko34.ru/wp-content/uploads/2017/06/vhs-assets-css-4b659da8dee80d5522d5374bd56f6c1b.png" alt="" width="160" height="205" /></div><div class="slider_item"><img class="alignnone size-full wp-image-74" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_140,h_164/https://shiko34.ru/wp-content/uploads/2017/06/logo-1-1.png" alt="" width="140" height="164" /></div><div class="slider_item"><img class="alignnone size-full wp-image-75" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_170,h_152/https://shiko34.ru/wp-content/uploads/2017/06/shirokii_karamish_logo.jpg" alt="" width="170" height="152" /></div><div class="slider_item"><img class="alignleft wp-image-153 size-full" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_305,h_68/https://shiko34.ru/wp-content/uploads/2017/06/Screenshot-1.png" alt="" width="305" height="68" /></div></div></div></section><section id="fifth" class="parallax-window" data-parallax="scroll" data-image-src="https://shiko34.ru/wp-content/uploads/2017/06/bg_2.jpg"><div class="container"><h2 class="title">Сертификаты</h2><div class="owl_4 owl-carousel owl-theme"> <a href="https://shiko34.ru/wp-content/uploads/2017/06/1-1-e1499676995978.jpg" class="slider_item" rel="gal_1" data-fancybox="gallery_1"><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/1-1-e1499676995978-186x282.jpg" class="lazy lazy-hidden attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /><noscript><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/1-1-e1499676995978-186x282.jpg" class="attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /></noscript></a> <a href="https://shiko34.ru/wp-content/uploads/2017/06/2-1-e1499676814244-683x967.jpg" class="slider_item" rel="gal_1" data-fancybox="gallery_1"><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/2-1-e1499676814244-186x282.jpg" class="lazy lazy-hidden attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /><noscript><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/2-1-e1499676814244-186x282.jpg" class="attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /></noscript></a> <a href="https://shiko34.ru/wp-content/uploads/2017/06/3-1-e1499676770707.jpg" class="slider_item" rel="gal_1" data-fancybox="gallery_1"><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/3-1-e1499676770707-186x282.jpg" class="lazy lazy-hidden attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /><noscript><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/3-1-e1499676770707-186x282.jpg" class="attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /></noscript></a> <a href="https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-683x967.jpg" class="slider_item" rel="gal_1" data-fancybox="gallery_1"><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-186x282.jpg" class="lazy lazy-hidden attachment-sert_thumb size-sert_thumb wp-post-image" alt="" srcset="" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-186x282.jpg 186w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_198/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-198x300.jpg 198w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_768/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-768x1163.jpg 768w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_676/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-676x1024.jpg 676w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_600/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-600x909.jpg 600w" sizes="(max-width: 186px) 100vw, 186px" /><noscript><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-186x282.jpg" class="attachment-sert_thumb size-sert_thumb wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-186x282.jpg 186w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_198/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-198x300.jpg 198w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_768/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-768x1163.jpg 768w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_676/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-676x1024.jpg 676w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_600/https://shiko34.ru/wp-content/uploads/2017/06/4-e1499676830974-600x909.jpg 600w" sizes="(max-width: 186px) 100vw, 186px" /></noscript></a> <a href="https://shiko34.ru/wp-content/uploads/2017/06/5-1-e1499676843666-683x967.jpg" class="slider_item" rel="gal_1" data-fancybox="gallery_1"><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/5-1-e1499676843666-186x282.jpg" class="lazy lazy-hidden attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /><noscript><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/5-1-e1499676843666-186x282.jpg" class="attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /></noscript></a> <a href="https://shiko34.ru/wp-content/uploads/2017/06/6-1-e1499676864429-683x967.jpg" class="slider_item" rel="gal_1" data-fancybox="gallery_1"><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/6-1-e1499676864429-186x282.jpg" class="lazy lazy-hidden attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /><noscript><img width="186" height="282" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186,h_282/https://shiko34.ru/wp-content/uploads/2017/06/6-1-e1499676864429-186x282.jpg" class="attachment-sert_thumb size-sert_thumb wp-post-image" alt="" /></noscript></a></div></div></section><section id="six"><div class="container"><h2 class="title">Наши новости</h2><div class="th_all th_4 last-news"><div class="th_item"> <a href="https://shiko34.ru/obnovljaemsja-razvivaemsja-i-dvizhemsja-dalshe/" title="ОБНОВЛЯЕМСЯ, РАЗВИВАЕМСЯ И ДВИЖЕМСЯ ДАЛЬШЕ"><div class="th_image"><img width="295" height="189" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_295,h_189/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_295/https://shiko34.ru/wp-content/uploads/2020/12/для-поздравления-НГ2021.jpeg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_295/https://shiko34.ru/wp-content/uploads/2020/12/для-поздравления-НГ2021.jpeg 295w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2020/12/для-поздравления-НГ2021-186x119.jpeg 186w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_270/https://shiko34.ru/wp-content/uploads/2020/12/для-поздравления-НГ2021-270x173.jpeg 270w" sizes="(max-width: 295px) 100vw, 295px" /><noscript><img width="295" height="189" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_295/https://shiko34.ru/wp-content/uploads/2020/12/для-поздравления-НГ2021.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_295/https://shiko34.ru/wp-content/uploads/2020/12/для-поздравления-НГ2021.jpeg 295w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2020/12/для-поздравления-НГ2021-186x119.jpeg 186w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_270/https://shiko34.ru/wp-content/uploads/2020/12/для-поздравления-НГ2021-270x173.jpeg 270w" sizes="(max-width: 295px) 100vw, 295px" /></noscript></div><div class="th_body"><p class="date">21.12.2020</p><h3>ОБНОВЛЯЕМСЯ, РАЗВИВАЕМСЯ И ДВИЖЕМСЯ ДАЛЬШЕ</span></h3><p><p>Говоря об итогах года для предпринимателей, чаще всего имеют в виду цифры выручки и прибыли, проценты и затраты. Для нас же это было время больших перемен и обновления: наше производство&#8230;</p></p></div> </a></div><div class="th_item"> <a href="https://shiko34.ru/berem-novye-rubezhi-luchshie-predlozhenija-dlja-nashih-klientov/" title="Берем новые рубежи! Лучшие предложения – для наших клиентов"><div class="th_image"><img width="244" height="189" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_244,h_189/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_244/https://shiko34.ru/wp-content/uploads/2020/12/для-заставки.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_244/https://shiko34.ru/wp-content/uploads/2020/12/для-заставки.jpg 244w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2020/12/для-заставки-186x144.jpg 186w" sizes="(max-width: 244px) 100vw, 244px" /><noscript><img width="244" height="189" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_244/https://shiko34.ru/wp-content/uploads/2020/12/для-заставки.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_244/https://shiko34.ru/wp-content/uploads/2020/12/для-заставки.jpg 244w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2020/12/для-заставки-186x144.jpg 186w" sizes="(max-width: 244px) 100vw, 244px" /></noscript></div><div class="th_body"><p class="date">12.12.2020</p><h3>Берем новые рубежи! Лучшие предложения – для наших клиентов</span></h3><p><p>Недавно специалисты компании «ШИКО» отправились в Крым, а именно на Симферопольский комбинат пивобезалкогольных напитков, чтобы в полевых условиях провести испытания фирменной упаковочной термоусадочной пленки. Здравствуй, Крым! Комбинат «Крым» &#8212; это&#8230;</p></p></div> </a></div><div class="th_item"> <a href="https://shiko34.ru/pozabotimsja-o-planete-vmeste/" title="Позаботимся о планете вместе!"><div class="th_image"><img width="230" height="189" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230,h_189/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230/https://shiko34.ru/wp-content/uploads/2020/09/для-новости-09.2020.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230/https://shiko34.ru/wp-content/uploads/2020/09/для-новости-09.2020.jpg 230w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2020/09/для-новости-09.2020-186x153.jpg 186w" sizes="(max-width: 230px) 100vw, 230px" /><noscript><img width="230" height="189" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230/https://shiko34.ru/wp-content/uploads/2020/09/для-новости-09.2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230/https://shiko34.ru/wp-content/uploads/2020/09/для-новости-09.2020.jpg 230w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2020/09/для-новости-09.2020-186x153.jpg 186w" sizes="(max-width: 230px) 100vw, 230px" /></noscript></div><div class="th_body"><p class="date">21.09.2020</p><h3>Позаботимся о планете вместе!</span></h3><p><p>«Пластиковое загрязнение – серьёзная проблема», &#8212; говорит Эрик Солхайм, эксперт ООН, призывающий мировое сообщество выработать единую политику по отказу от избыточного пластика. В 2018 году институт проблем развития науки РАН&#8230;</p></p></div> </a></div><div class="th_item"> <a href="https://shiko34.ru/chisto-ne-tam-gde-ne-musorjat-a-tam-gde-musor-pererabatyvajut/" title="Чисто не там, где не мусорят, а там где мусор перерабатывают"><div class="th_image"><img width="230" height="189" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230,h_189/https://shiko34.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230/https://shiko34.ru/wp-content/uploads/2020/05/выгрузка-оборудования.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230/https://shiko34.ru/wp-content/uploads/2020/05/выгрузка-оборудования.jpg 230w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2020/05/выгрузка-оборудования-186x153.jpg 186w" sizes="(max-width: 230px) 100vw, 230px" /><noscript><img width="230" height="189" src="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230/https://shiko34.ru/wp-content/uploads/2020/05/выгрузка-оборудования.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_230/https://shiko34.ru/wp-content/uploads/2020/05/выгрузка-оборудования.jpg 230w, https://sp-ao.shortpixel.ai/client/q_lossy,ret_img,w_186/https://shiko34.ru/wp-content/uploads/2020/05/выгрузка-оборудования-186x153.jpg 186w" sizes="(max-width: 230px) 100vw, 230px" /></noscript></div><div class="th_body"><p class="date">23.05.2020</p><h3>Чисто не там, где не мусорят, а там где мусор перерабатывают</span></h3><p><p>2020 год стал очередным прорывом в развитии для группы компаний ШИКО ПОЛИМЕР. Курс валют и коронавирус скорректировали планы и режим работы многих компаний, но только не нашей. Переработка полимерных отходов&#8230;</p></p></div> </a></div></div><div class="center"><div class="btn"><a href="https://shiko34.ru/category/news/">Читать все новости</a></div></div></div></section><section id="seven" class="parallax-window" data-parallax="scroll" data-image-src="https://shiko34.ru/wp-content/uploads/2017/06/bg_3.jpg"><div class="container"><div class="my_form"><div role="form" class="wpcf7" id="wpcf7-f112-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/#wpcf7-f112-o1" method="post" class="wpcf7-form" novalidate="novalidate" id="contact-form-112"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="112" /> <input type="hidden" name="_wpcf7_version" value="5.1.6" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f112-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><h2>Есть вопросы? Напишите нам</h2><div class="label_wrap input"> <label>Ваше имя<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></label></div><div class="label_wrap input"> <label>Ваш E-mail<span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></label></div><div class="label_wrap select"> <label>Тип сообщения<span class="wpcf7-form-control-wrap menu-779"><select name="menu-779" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Предложения">Предложения</option><option value="Заявка">Заявка</option><option value="Запрос цен">Запрос цен</option><option value="Сотрудничество">Сотрудничество</option></select></span></label></div><div class="label_wrap input"> <label>Ваш телефон<span class="wpcf7-form-control-wrap phone"><input type="tel" name="phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" /></span></label></div><div class="label_wrap textarea"><label>Текст сообщения <span class="wpcf7-form-control-wrap textarea-656"><textarea name="textarea-656" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span></label></div> <input type="hidden" name="form_name" value="ЕСТЬ ВОПРОСЫ? НАПИШИТЕ НАМ с сайта - shiko34.ru"><div class="check-agreement"> <input type="checkbox" checked><span><a href="#" class="agreement-link">С соглашением о персональных данных</a> ознакомлен и согласен</span></div><div class="label_wrap submit"><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit btn" /></div><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div></section><footer><div class="container"><div class="th_all th_4"><div class="th_item"><p class="more">Для клиентов</p><ul><li><a href="/category/product/">Продукция</a></li><li><a href="/sertifikats/">Сертификаты</a></li></ul></div><div class="th_item"><p class="more">Информация</p><ul><li><a href="/o-kompanii/">О компании</a></li><li><a href="/category/news/">Новости</a></li><li><a href="/partnery/">Партнеры</a></li><li><a href="/fotogalereja/">Фотогалерея</a></li></ul></div><div class="th_item"><p class="more">Правила и документы</p><ul><li><a href="#" onclick="call_form('#politics')">Политика конфиденциальности</a></li><li><div class="agreement-link" id="get_agreement">Соглашение о персональных данных</div></li></ul><p class="rights">Все права защищены ©2017 Шико группа компаний</p></div></div></div></div></footer><div class="overlay" id="overlay" style="display:none;"></div><div class="nonebox th_form" id="call_form"> <a class="box-close one" id="box-close" href="index.html"></a><div role="form" class="wpcf7" id="wpcf7-f111-o2" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/#wpcf7-f111-o2" method="post" class="wpcf7-form" novalidate="novalidate" id="contact-form-111"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="111" /> <input type="hidden" name="_wpcf7_version" value="5.1.6" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f111-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><h2>Заказать звонок</h2> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя:" /></span> <span class="wpcf7-form-control-wrap phone"><input type="tel" name="phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Ваш телефон:" /></span> <input type="hidden" name="form_name" value="Заказать звонок с сайта - shiko34.ru"><div class="check-agreement"> <input type="checkbox" checked><span><a href="#" class="agreement-link">С соглашением о персональных данных</a> ознакомлен и согласен</span></div> <input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit btn" id="callback" /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="nonebox th_form" id="call_form_2"> <a class="box-close one" href="index.html"></a><div role="form" class="wpcf7" id="wpcf7-f118-o3" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/#wpcf7-f118-o3" method="post" class="wpcf7-form" novalidate="novalidate" id="contact-form-118"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="118" /> <input type="hidden" name="_wpcf7_version" value="5.1.6" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f118-o3" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><h2>Получить оптовый прайс</h2> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> <span class="wpcf7-form-control-wrap phone"><input type="tel" name="phone" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Ваш телефон" /></span> <span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш E-mail" /></span> <input type="hidden" name="form_name" value="Получить оптовый прайс с сайта - shiko34.ru"><div class="check-agreement"> <input type="checkbox" checked><span><a href="#" class="agreement-link">С соглашением о персональных данных</a> ознакомлен и согласен</span></div> <input type="submit" value="Получить прайс" class="wpcf7-form-control wpcf7-submit btn" /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="nonebox th_form" id="call_form_3"> <a class="box-close one" href="index.html">x</a><h4>Соглашение об обработке персональных данных</h4><p>Настоящим Соглашением (согласием) Посетитель Сайта/Пользователь/Заказчик, во исполнение требований Федерального закона от 27.07.2006 г. № 152-ФЗ «О персональных данных» (с изменениями и дополнениями) свободно, своей волей и в своем интересе дает свое согласие на обработку своих персональных данных, указанных при регистрации и/или оставлении заявки сайте http://shiko34.ru и его поддоменов (далее – «Сайт»), направляемой (заполненной) с использованием Сайта.</p><p>Под персональными данными понимается любая информация, относящаяся к Посетителю Сайта/Пользователю/Заказчику как к субъекту персональных данных, в том числе, но не ограничиваясь: фамилия, имя, отчество, контактные данные (номер домашнего, мобильного, рабочего телефонов) адрес электронной почты, а также иные данные о Посетителе Сайта/Пользователе/Заказчике, которые станут известны в ходе исполнения соглашений, а также иная общедоступная информация о Посетителе Сайта/Пользователе/Заказчике/.</p><p>Персональные данные Пользователя/Заказчика обрабатываются в соответствии с Федеральным законом от 27.07.2006 г. № 152-ФЗ «О персональных данных»</p><p>Предоставляя свои персональные данные Оператору, Посетитель Сайта/Пользователь/Заказчик соглашается на их обработку Оператором, в том числе в целях выполнения Оператором обязательств, включая, но не ограничиваясь, консультационные услуги, контроля удовлетворенности Посетителя Сайта/Пользователя/Заказчика, а также качества услуг, оказываемых Оператором.</p><p>Под обработкой персональных данных понимается любое действие (операция) или совокупность действий (операций), совершаемых с использованием средств автоматизации или без использования таких средств с персональными данными, включая сбор, запись, систематизацию, накопление, хранение, уточнение (обновление, изменение) извлечение, использование, передачу (в том числе передачу третьим лицам, не исключая трансграничную передачу, если необходимость в ней возникла в ходе исполнения обязательств), обезличивание, блокирование, удаление, уничтожение персональных данных.</p><p>Оператор имеет право отправлять информационные сообщения на электронную почту и мобильный телефон Посетителя Сайта/Пользователя/Заказчика с его согласия, выраженного посредством совершения им действий, однозначно идентифицирующих этого абонента и позволяющих достоверно установить его волеизъявление на получение сообщения.</p><p>Посетитель Сайта/Пользователь/Заказчик вправе отказаться от получения информации без объяснения причин отказа путем информирования Оператора о своем отказе по телефону 8 (8442) 56-14-06 либо посредством направления соответствующего заявления на электронный адрес sale@shiko34.ru</p><p>Посетитель Сайта/Пользователь/Заказчик вправе в любой момент отозвать согласие и расторгнуть настоящее соглашение на обработку персональных данных и расторгнуть настоящее соглашение. Указанное Соглашение (согласие) действует бессрочно с момента предоставления данных и может быть отозвано Посетителем Сайта/Пользователем/Заказчиком путем подачи заявления Оператору с указанием данных, определенных ст. 14 Закона «О персональных данных». В случае отзыва согласия на обработку своих персональных данных  Оператор обязуется удалить персональные данные Посетителя Сайта/Пользователя/Заказчика в срок не позднее 3 рабочих дней.</p><p>Оператор вправе использовать технологию «cookies». «Cookies» не содержат конфиденциальную информацию. Посетитель Сайта/Пользователь/Заказчик настоящим дает согласие на сбор, анализ и использование cookies, в том числе третьими лицами для целей формирования статистики и оптимизации сообщений.</p><p>Оператор получает информацию об ip-адресе посетителя сайта http://shiko34.ru и его поддоменов</p><p>Данная информация не используется для установления личности посетителя.</p><p>Оператор не несет ответственности за сведения, предоставленные Посетителем Сайта/Пользователем/Заказчиком/ на Сайте в общедоступной форме.</p><p>Настоящим Соглашением (согласием) Посетитель Сайта/Пользователь/Заказчик подтверждает, что является субъектом предоставляемых персональных данных, а также подтверждает достоверность предоставляемых данных.</p><p>Посетитель Сайта/Пользователь/Заказчик осознает, что регистрация и/или оформление заявки на получение предложения, означает его письменное согласие с условиями, описанными в настоящем Согласии (Соглашении).</p></div><div class="nonebox th_form" id="politics"> <a class="box-close two" href="index.html"></a><h2>Политика конфиденциальности</h2><p>Ваша конфиденциальность очень важна для нас. Мы хотим, чтобы Ваша работа в Интернет по возможности была максимально приятной и полезной, и Вы совершенно спокойно использовали широчайший спектр информации, инструментов и возможностей, которые предлагает Интернет.</p><p>Личная информация Заказчиков, собранная при регистрации (или в любое другое время) преимущественно используется для оказания услуг в соответствии с Вашими потребностями. Ваша информация не будет передана или продана третьим сторонам.</p><p><strong>Какие данные собираются на сайте</strong></p><p>При добровольной регистрации на нашем сайте, вы отправляете свои Имя, Фамилию, Отчество, Телефон и E-mail через форму регистрации.</p><p>На сайте мы вправе использовать технологию cookies. (cookies — служебная информация, посылаемая веб-сервером на компьютер пользователя, для сохранения в браузере. Применяется для сохранения данных, специфичных для данного пользователя, и используемых веб-сервером для различных целей). Cookies не содержат конфиденциальную информацию и не передаются третьим лицам. Вы можете удалить cookies-файлы после посещения сайта.</p><p>Мы получаем информацию об ip-адресе (уникальный идентификатор устройства, подключённого к локальной сети и/или сети Интернет, а также модели, версии операционной системы) посетителя Сайта. Сервисы Google собирают и обрабатывают данные о вашем фактическом местоположении. Данная информация не используется для установления личности посетителя. Можно запретить браузеру передавать подобную информацию путем изменения настроек.</p><p><strong>С какой целью собираются эти данные</strong></p><p>Данные собираются исключительно с Вашего согласия. Подписываясь на электронную рассылку новостей, вы даете свое согласие на обработку своих персональных данных, адреса электронной почты и телефона любым, не запрещенным законом способом, в целях получения информации о новостях и специальных предложениях, но не для передачи ваших персональных данных третьим лицам.</p><p>Имя используется для обращения лично к вам, а также для внесения его в Сертификат (в случае, если Вы проходите обучение на профессиональном тренинге), а ваш e-mail для отправки вам писем рассылок, новостей, полезных материалов, коммерческих предложений и т.п.</p><p>Ваши данные, телефон и e-mail не передаются третьим лицам, ни при каких условиях кроме случаев, связанных с исполнением требований законодательства.</p><p>Вы можете отказаться от получения писем рассылки и удалить из базы данных свои контактные данные в любой момент, написав в службу поддержки через форму обратной связи на сайте или по контактам, указанным на сайте</p><p><strong>Как эти данные используются</strong></p><p>На сайте shiko34.ru используются файлы cookies и данные о посетителях сервиса. При помощи этих данных собирается информация о действиях посетителей на сайте с целью улучшения его содержания, улучшения функциональных возможностей сайта и, как следствие, повышения удобства пользования сайтом для посетителей. Вы можете в любой момент изменить настройки своего браузера так, чтобы браузер блокировал все файлы cookies или оповещал об отправке этих файлов. Учтите при этом, что некоторые функции и сервисы не смогут работать должным образом.</p><p>С 2017 года начала работать функция ремаркетинга на различных устройствах. Это касается пользователей, которые включили в своих аккаунтах Google историю просмотра страниц, дали согласие на подбор рекламы, и были включены в списки для ремаркетинга на нескольких устройствах. Как и прежде, у пользователей Google есть возможность указать, какие объявления они хотят видеть, или совсем отказаться от рекламы.</p><p><strong>Как эти данные защищаются</strong></p><p>Настоящим, мы гарантируем конфиденциальность полученных персональных данных.</p><p>Для защиты Вашей личной информации мы используем административные, управленческие и технические меры безопасности. Мы придерживаемся международных стандартов контроля, направленных на операции с личной информацией, которые включают определенные меры контроля по защите информации, собранной в Интернет. Наших сотрудников обучают понимать и выполнять эти меры контроля, они ознакомлены с нашим Уведомлением о конфиденциальности, нормами и инструкциями.</p><p>Тем не менее, несмотря на то, что мы стремимся обезопасить Вашу личную информацию, Вы тоже должны принимать меры, чтобы защитить ее. Мы настоятельно рекомендуем Вам принимать все возможные меры предосторожности во время пребывания в Интернете. Организованные нами услуги и веб-сайты предусматривают меры по защите от утечки, несанкционированного использования и изменения информации, которую мы контролируем. Несмотря на то, что мы делаем все возможное, чтобы обеспечить целостность и безопасность своей сети и систем, мы не можем гарантировать, что наши меры безопасности предотвратят незаконный доступ к этой информации хакеров сторонних организаций.</p><p>В случае изменения данной политики конфиденциальности вы сможете прочитать об этих изменениях на этой странице или, в особых случаях, получить уведомление на свой e-mail.</p><p>Для связи с администратором сайта по любым вопросам вы можете обратиться по контактам, указанным на сайте shiko34.ru</p><p>Шаров Александр Владимирович</p><p>руководитель группы компаний ШИКО</p><p>shiko34.ru</p></div>  <script type="text/javascript">document.addEventListener( 'wpcf7mailsent', function( event ) {
	  location = 'https://shiko34.ru/tnx-page/';
	}, false );</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/shiko34.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcH_YgUAAAAAElzsSzwN_3FM1B0dPLrPZTTuyDF&#038;ver=3.0'></script> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0"};</script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcH_YgUAAAAAElzsSzwN_3FM1B0dPLrPZTTuyDF',
	{"homepage":"homepage","contactform":"contactform"}
);</script>  <script type="text/javascript" >(function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter45745095 = new Ya.Metrika({
                        id:45745095,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/45745095" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-105325745-1', 'auto');
      ga('require','displayfeatures');
      ga('send', 'pageview');

    /* Accurate bounce rate by time */
    if(!document.referrer ||
    document.referrer.split('/')[2].indexOf(location.hostname) != 0)
    setTimeout(function(){
    ga('send', 'event', 'Новый посетитель', location.pathname);
    }, 15000);</script> <script defer src="https://shiko34.ru/wp-content/cache/autoptimize/js/autoptimize_051e6cab406834e23e22f3970bcd9b65.js"></script></body></html><!-- WP Fastest Cache file was created in 0.52726221084595 seconds, on 12-02-22 14:53:58 --><!-- via php -->